» Ubuntu » Pakete

Error

two or more packages specified (c-compiler hardy)