» Ubuntu » Pakete

Error

two or more packages specified (ddd-doc hardy)