» Ubuntu » Pakete

Error

two or more packages specified (developers-reference-fr hardy)