» Ubuntu » Pakete

Error

two or more packages specified (gimp-help-ru hardy)