» Ubuntu » Pakete

Error

two or more packages specified (gpc-2.1-3.4-doc hardy)