» Ubuntu » Pakete

Error

two or more packages specified (haskell-hsql-mysql-doc hardy)