» Ubuntu » Pakete

Error

two or more packages specified (haskell-hsql-odbc-doc hardy)