» Ubuntu » Pakete

Error

two or more packages specified (haskell-hsql-sqlite3-doc hardy)