» Ubuntu » Pakete

Error

two or more packages specified (libadolc-examples hardy)