» Ubuntu » Pakete

Error

two or more packages specified (libapache-mod-jk-doc hardy)