» Ubuntu » Pakete

Error

two or more packages specified (libfox-1.6-doc hardy)