» Ubuntu » Pakete

Error

two or more packages specified (libgconfmm-2.6-doc hardy)