» Ubuntu » Pakete

Error

two or more packages specified (libglade-java-doc hardy)