» Ubuntu » Pakete

Error

two or more packages specified (libglibmm-2.4-doc hardy)