» Ubuntu » Pakete

Error

two or more packages specified (libgnomeui-doc hardy)