» Ubuntu » Pakete

Error

two or more packages specified (liblablgtk2-ocaml-doc hardy)