» Ubuntu » Pakete

Error

two or more packages specified (libservlet2.4-java-doc hardy)