» Ubuntu » Pakete

Error

two or more packages specified (libstdc++5-3.3-doc hardy)