» Ubuntu » Pakete

Error

two or more packages specified (libxml++1.0-doc hardy)