» Ubuntu » Pakete

Error

two or more packages specified (manpages-fr-dev hardy)