» Ubuntu » Pakete

Error

two or more packages specified (monodoc-gtk2.0-manual hardy)