» Ubuntu » Pakete

Error

two or more packages specified (octave2.9-doc hardy)