» Ubuntu » Pakete

Error

two or more packages specified (python-gtk2-doc hardy)