» Ubuntu » Pakete

Error

two or more packages specified (python-gtkmvc-doc hardy)