» Ubuntu » Pakete

Error

two or more packages specified (python-kde3-doc hardy)