» Ubuntu » Pakete

Error

two or more packages specified (python-pyfits-doc hardy)