» Ubuntu » Pakete

Error

two or more packages specified (python-tables-doc hardy)