» Ubuntu » Pakete

Error

two or more packages specified (scim-dev-doc hardy)