» Ubuntu » Pakete

Error

two or more packages specified (edict-el hardy)