» Ubuntu » Pakete

Error

two or more packages specified (gcc-multilib hardy)