» Ubuntu » Pakete

Error

two or more packages specified (gdb-doc hardy)