» Ubuntu » Pakete

Error

two or more packages specified (geda-gnetlist hardy)