» Ubuntu » Pakete

Error

two or more packages specified (gedit-common hardy)