» Ubuntu » Pakete

Error

two or more packages specified (gij-4.1 hardy)