» Ubuntu » Pakete

Error

two or more packages specified (gimmie hardy)