» Ubuntu » Pakete

Error

two or more packages specified (clisp-dev hardy)