» Ubuntu » Pakete

Error

two or more packages specified (konversation hardy)