» Ubuntu » Pakete

Error

two or more packages specified (libxvidcore4 hardy)