» Ubuntu » Pakete

Error

two or more packages specified (ifupdown hardy)