» Ubuntu » Pakete

Error

two or more packages specified (inetutils-inetd hardy)