» Ubuntu » Pakete

Error

two or more packages specified (liblocale-ruby1.8 hardy)