» Ubuntu » Pakete

Error

two or more packages specified (kde-i18n-ptbr hardy)