» Ubuntu » Pakete

Error

two or more packages specified (kdenetwork-kde4 hardy)