» Ubuntu » Pakete

Error

two or more packages specified (kreversi-kde4 hardy)