» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-zza-base hardy)