» Ubuntu » Pakete

Error

two or more packages specified (libconvert-binhex-perl hardy)