» Ubuntu » Pakete

Error

two or more packages specified (libcwidget-dev hardy)