» Ubuntu » Pakete

Error

two or more packages specified (libfaad-dev hardy)