» Ubuntu » Pakete

Error

two or more packages specified (libfeedparser-ruby-doc hardy)