» Ubuntu » Pakete

Error

two or more packages specified (libghc6-src-exts-dev hardy)